Błędy w funkcjonowaniu forum.

Tutaj znajdują się informacje dotyczące wbudowanych funkcji forum: opisy i instrukcje obsługi.

Moderator: Moderatorzy

Awatar użytkownika
Leeloo
-#Moderator
-#Moderator
Posty: 7678
Rejestracja: pt 22 mar, 2013 18:33
Lokalizacja: Polska

Re: Błędy w funkcjonowaniu forum.

Post autor: Leeloo »

Freyko, bo dosłownie kilka wydzielonych działów jest tylko dla Administratorów forum, ewentualnie dla Adminów i Moderatorów, gdzie rozprawia się o błędach, porządkach i problemach technicznych..
nic związanego z glutenem, dietą itd.
Jest taka cierpienia granica, za którą się uśmiech pogodny zaczyna.

Obrazek
Awatar użytkownika
Freyka
Nowicjusz
Nowicjusz
Posty: 15
Rejestracja: czw 05 cze, 2014 14:13

Re: Błędy w funkcjonowaniu forum.

Post autor: Freyka »

Już wszystko zostało mi wyjaśnione :) Dostałam odpowiedź i wszystko działa :)
Awatar użytkownika
Leeloo
-#Moderator
-#Moderator
Posty: 7678
Rejestracja: pt 22 mar, 2013 18:33
Lokalizacja: Polska

Re: Błędy w funkcjonowaniu forum.

Post autor: Leeloo »

Owocnego użytkowania forum :)
Jest taka cierpienia granica, za którą się uśmiech pogodny zaczyna.

Obrazek
ankak
Nowicjusz
Nowicjusz
Posty: 2
Rejestracja: pn 06 paź, 2014 20:50

Re: Błędy w funkcjonowaniu forum.

Post autor: ankak »

Witam.
Kiedyś zarejestrowałam się na forum. Nie zaglądałam zbyt często, potem był czas, że miałam dłuższą przerwę .
I okazało się, ze nie mogę się zalogować, bo nie pamiętam swojej nazwy użytkownika (byłam tylko "czytaczem", nie pisałam żadnych postów). Pisałam do adminów z prośbą o pomoc, ale jedyne co dostałam, to informację, że moje konto zostało aktywowane. Nic mi to nie dało, bo nadal nie wiem, pod jakim nickiem byłam zarejestrowana. Czy rzeczywiście nie mogłam odzyskać poprzedniego nicku ?

W końcu zarejestrowałam się z innego adresu.
Awatar użytkownika
Wniebowziety
-#Administrator
-#Administrator
Posty: 65
Rejestracja: sob 09 cze, 2007 20:15
Lokalizacja: Warszawa

Re: Błędy w funkcjonowaniu forum.

Post autor: Wniebowziety »

Proszę sprawdzić pocztę :)
Obrazek
ankak
Nowicjusz
Nowicjusz
Posty: 2
Rejestracja: pn 06 paź, 2014 20:50

Re: Błędy w funkcjonowaniu forum.

Post autor: ankak »

Bardzo dziękuję :)
Awatar użytkownika
Sovyen
Aktywny Nowicjusz
Aktywny Nowicjusz
Posty: 55
Rejestracja: sob 11 paź, 2014 21:25

Re: Błędy w funkcjonowaniu forum.

Post autor: Sovyen »

Przy dodawaniu postów pokazuje mi -1 godzinę. Czy to ja mam coś źle ustawione czy jest jakiś błąd?
Awatar użytkownika
Leeloo
-#Moderator
-#Moderator
Posty: 7678
Rejestracja: pt 22 mar, 2013 18:33
Lokalizacja: Polska

Re: Błędy w funkcjonowaniu forum.

Post autor: Leeloo »

Soyven, już powinno być jak należy.
Jest taka cierpienia granica, za którą się uśmiech pogodny zaczyna.

Obrazek
Awatar użytkownika
Sovyen
Aktywny Nowicjusz
Aktywny Nowicjusz
Posty: 55
Rejestracja: sob 11 paź, 2014 21:25

Re: Błędy w funkcjonowaniu forum.

Post autor: Sovyen »

Oj obawiam się, że dalej jest godzina w tył. Dwie minuty temu dodałam posta, jest 20:27, a godzina dodania 19:25.
kaczmi
Aktywny Forumowicz
Aktywny Forumowicz
Posty: 298
Rejestracja: pn 10 cze, 2013 14:56
Lokalizacja: Poznań

Re: Błędy w funkcjonowaniu forum.

Post autor: kaczmi »

To działa tak samo praktycznie na każdym forum, musisz sama sobie ustawić ;) Sprawdź: Panel użytkownika -> ustawienia -> strefa czasowa i tutaj ustawiasz sobie odpowiedni czas i strefę
Awatar użytkownika
Sovyen
Aktywny Nowicjusz
Aktywny Nowicjusz
Posty: 55
Rejestracja: sob 11 paź, 2014 21:25

Re: Błędy w funkcjonowaniu forum.

Post autor: Sovyen »

Strefa czasowa była dobrze, ale fragment z czasem letnim i zimowym mi lekko umknął ;)
ewach
Forumowicz
Forumowicz
Posty: 115
Rejestracja: pn 01 gru, 2014 08:21

Re: Błędy w funkcjonowaniu forum.

Post autor: ewach »

Witam mam pytanie: dlaczego zniknął mój post i dlaczego wątek został zamknięty (co kupić - komentarze)?
Awatar użytkownika
Leeloo
-#Moderator
-#Moderator
Posty: 7678
Rejestracja: pt 22 mar, 2013 18:33
Lokalizacja: Polska

Re: Błędy w funkcjonowaniu forum.

Post autor: Leeloo »

Jaki post? Dwa ostatnie posty zostały zedytowane w jeden, aby nie mnożyć niepotrzebnie odpowiedzi tego samego użytkownika i rozszerzać wątku.
Nic nie zostało zamknięte, proszę odświeżyć lub zalogować sie jeszcze raz. Forum nie zawsze działa w 100%, cierpliwości.
Jest taka cierpienia granica, za którą się uśmiech pogodny zaczyna.

Obrazek
ewach
Forumowicz
Forumowicz
Posty: 115
Rejestracja: pn 01 gru, 2014 08:21

Re: Błędy w funkcjonowaniu forum.

Post autor: ewach »

Brak jest jednego posta, który pisalam dzisiaj, było w nim pytanie dotyczące gotowych wyrobów bg.
Wątek był przez pewien czas zamknięty, mimo kilkakrotnego logowania się, wyświetlano się na czerwono- zamknięty - nie można było dopisać posta. Teraz działa ale post się ulotnil. Czy da się go odzyskać czy mam pisać jeszcze raz?
Awatar użytkownika
Leeloo
-#Moderator
-#Moderator
Posty: 7678
Rejestracja: pt 22 mar, 2013 18:33
Lokalizacja: Polska

Re: Błędy w funkcjonowaniu forum.

Post autor: Leeloo »

chyba trzeba napisać jeszcze raz, czy post był widoczny wcześniej? często nie dodaje naszych wiadomości i trzeba kopiować treść na zapas, po czym powtórnie wysyłać.
Jest taka cierpienia granica, za którą się uśmiech pogodny zaczyna.

Obrazek
ODPOWIEDZ